DLA-2350-1

NameDLA-2350-1
Descriptionphp-horde-kronolith - security update
SourceDebian LTS
ReferencesCVE-2017-16908

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
php-horde-kronolith (PTS)stretch4.2.19-1vulnerable
stretch (security)4.2.19-1+deb9u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
php-horde-kronolithsourcestretch4.2.19-1+deb9u1

Search for package or bug name: Reporting problems