DLA-248-1

NameDLA-248-1
Descriptionqemu - security update
SourceDebian LTS Team
ReferencesCVE-2015-3456

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourcesqueeze0.12.5+dfsg-3squeeze5

Search for package or bug name: Reporting problems