DLA-249-1

NameDLA-249-1
Descriptionqemu-kvm - security update
SourceDebian LTS Team
ReferencesCVE-2015-3456

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemu-kvmsourcesqueeze0.12.5+dfsg-5+squeeze12

Search for package or bug name: Reporting problems