DLA-2556-1

NameDLA-2556-1
Descriptionunbound1.9 - security update
SourceDebian LTS
ReferencesCVE-2020-12662, CVE-2020-12663, CVE-2020-28935

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
unbound1.9 (PTS)stretch (security)1.9.0-2+deb10u2~deb9u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
unbound1.9sourcestretch1.9.0-2+deb10u2~deb9u1

Search for package or bug name: Reporting problems