DLA-2595-1

NameDLA-2595-1
Descriptionvelocity - security update
SourceDebian LTS
ReferencesCVE-2020-13936

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
velocity (PTS)stretch1.7-5vulnerable
stretch (security)1.7-5+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
velocitysourcestretch1.7-5+deb9u1

Search for package or bug name: Reporting problems