DLA-2715-1

NameDLA-2715-1
Descriptionsystemd - security update
SourceDebian LTS
ReferencesCVE-2021-33910

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
systemd (PTS)stretch232-25+deb9u12vulnerable
stretch (security)232-25+deb9u13fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
systemdsourcestretch232-25+deb9u13

Search for package or bug name: Reporting problems