DLA-2747-1

NameDLA-2747-1
Descriptionircii - security update
SourceDebian LTS
ReferencesCVE-2021-29376

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
ircii (PTS)stretch20151120-1vulnerable
stretch (security)20151120-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
irciisourcestretch20151120-1+deb9u1

Search for package or bug name: Reporting problems