DLA-2767-1

NameDLA-2767-1
Descriptionlibxml-security-java - security update
SourceDebian LTS
ReferencesCVE-2021-40690

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
libxml-security-java (PTS)stretch1.5.8-2vulnerable
stretch (security)1.5.8-2+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libxml-security-javasourcestretch1.5.8-2+deb9u1

Search for package or bug name: Reporting problems