DLA-2970-1

NameDLA-2970-1
Descriptionqemu - security update
SourceDebian LTS
ReferencesCVE-2021-20196, CVE-2021-3593, CVE-2021-3748, CVE-2021-3930, CVE-2022-26354

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
qemu (PTS)stretch1:2.8+dfsg-6+deb9u9vulnerable
stretch (security)1:2.8+dfsg-6+deb9u17fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourcestretch1:2.8+dfsg-6+deb9u17

Search for package or bug name: Reporting problems