DLA-3820-1

NameDLA-3820-1
Descriptionbluez - security update
SourceDebian LTS
ReferencesCVE-2023-27349

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
bluez (PTS)buster5.50-1.2~deb10u2vulnerable
buster (security)5.50-1.2~deb10u5fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
bluezsourcebuster5.50-1.2~deb10u5

Search for package or bug name: Reporting problems