DLA-3823-1

NameDLA-3823-1
Descriptionless - security update
SourceDebian LTS
ReferencesCVE-2022-48624, CVE-2024-32487

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
less (PTS)buster487-0.1vulnerable
buster (security)487-0.1+deb10u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
lesssourcebuster487-0.1+deb10u1

Search for package or bug name: Reporting problems