DLA-845-1

NameDLA-845-1
Descriptionqemu - security update
SourceDebian LTS
ReferencesCVE-2017-2615, CVE-2017-2620, CVE-2017-5898, CVE-2017-5973

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
qemu (PTS)wheezy1.1.2+dfsg-6a+deb7u12vulnerable
wheezy (security)1.1.2+dfsg-6+deb7u23fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourcewheezy1.1.2+dfsg-6+deb7u20

Search for package or bug name: Reporting problems