DLA-895-1

NameDLA-895-1
Descriptionopenoffice.org-dictionaries - update
SourceDebian LTS

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
openoffice.org-dictionaries (PTS)wheezy1:3.3.0~rc10-4fixed
wheezy (security)1:3.3.0~rc10-4+deb7u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
openoffice.org-dictionariessourcewheezy3.3.0~rc10-4+deb7u1

Search for package or bug name: Reporting problems