DSA-1281-1

NameDSA-1281-1
Descriptionclamav - several vulnerabilities
SourceDebian
ReferencesCVE-2007-1745, CVE-2007-1997, CVE-2007-2029

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
clamavsourceetch0.90.1-3etch1
clamavsourcesarge0.84-2.sarge.16

Search for package or bug name: Reporting problems