DSA-1284-1

NameDSA-1284-1
Descriptionqemu
SourceDebian
ReferencesCVE-2007-1320, CVE-2007-1321, CVE-2007-1322, CVE-2007-1366, CVE-2007-5729, CVE-2007-5730

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourceetch0.8.2-4etch1
qemusourcesarge0.6.1+20050407-1sarge1

Search for package or bug name: Reporting problems