DSA-1364-1

NameDSA-1364-1
Descriptionvim
SourceDebian
ReferencesCVE-2007-2438, CVE-2007-2953

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
vimsourceetch1:7.0-122+1etch3
vimsourcesarge1:6.3-071+1sarge2

Search for package or bug name: Reporting problems