DSA-1403-1

NameDSA-1403-1
Descriptionphpmyadmin - cross-site scripting
SourceDebian
ReferencesCVE-2007-5386, CVE-2007-5589

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
phpmyadminsourceetch4:2.9.1.1-6
phpmyadminsourcesarge4:2.6.2-3sarge6

Search for package or bug name: Reporting problems