DSA-1409-1

NameDSA-1409-1
Descriptionsamba - several vulnerabilities
SourceDebian
ReferencesCVE-2007-4572, CVE-2007-5398

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
sambasourceetch3.0.24-6etch5
sambasourcesarge3.0.14a-3sarge7

Search for package or bug name: Reporting problems