DSA-1461-1

NameDSA-1461-1
Descriptionlibxml2 - denial of service
SourceDebian
ReferencesCVE-2007-6284

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libxml2sourceetch2.6.27.dfsg-2
libxml2sourcesarge2.6.16-7sarge1

Search for package or bug name: Reporting problems