DSA-1490-1

NameDSA-1490-1
Descriptiontk8.3 - arbitrary code execution
SourceDebian
ReferencesCVE-2008-0553

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
tk8.3sourceetch8.3.5-6etch2
tk8.3sourcesarge8.3.5-4sarge1

Search for package or bug name: Reporting problems