DSA-1491-1

NameDSA-1491-1
Descriptiontk8.4 - arbitrary code execution
SourceDebian
ReferencesCVE-2008-0553

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
tk8.4sourceetch8.4.12-1etch2
tk8.4sourcesarge8.4.9-1sarge2

Search for package or bug name: Reporting problems