DSA-1519-1

NameDSA-1519-1
Descriptionhorde3 - information disclosure
SourceDebian
ReferencesCVE-2008-1284

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
horde3sourceetch3.1.3-4etch3
horde3sourcesarge3.0.4-4sarge7

Search for package or bug name: Reporting problems