DSA-2044-1

NameDSA-2044-1
Descriptionmplayer - arbitrary code execution
SourceDebian
ReferencesCVE-2010-2062

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
mplayersourcelenny1:1.0~rc2-17+lenny3.2

Search for package or bug name: Reporting problems