DSA-3454-1

NameDSA-3454-1
Descriptionvirtualbox - security update
SourceDebian
ReferencesCVE-2015-5307, CVE-2015-8104, CVE-2016-0495, CVE-2016-0592

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
virtualbox (PTS)jessie/contrib (security), jessie/contrib4.3.36-dfsg-1+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
virtualboxsourcejessie4.3.36-dfsg-1+deb8u1

Search for package or bug name: Reporting problems