DSA-3463-1

NameDSA-3463-1
Descriptionprosody - security update
SourceDebian
ReferencesCVE-2016-0756

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
prosody (PTS)jessie (security), jessie0.9.7-2+deb8u4fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
prosodysourcejessie0.9.7-2+deb8u3
prosodysourcewheezy0.8.2-4+deb7u4

Search for package or bug name: Reporting problems