DSA-3562-1

NameDSA-3562-1
Descriptiontardiff - security update
SourceDebian
ReferencesCVE-2015-0857, CVE-2015-0858

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
tardiff (PTS)jessie (security), jessie0.1-2+deb8u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
tardiffsourcejessie0.1-2+deb8u2

Search for package or bug name: Reporting problems