DSA-3678-1

NameDSA-3678-1
Descriptionpython-django - security update
SourceDebian
ReferencesCVE-2016-7401

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
python-django (PTS)jessie (security), jessie1.7.11-1+deb8u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
python-djangosourcejessie1.7.11-1+deb8u1

Search for package or bug name: Reporting problems