DSA-3953-1

NameDSA-3953-1
Descriptionaodh - security update
SourceDebian
ReferencesCVE-2017-12440

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
aodh (PTS)stretch (security), stretch3.0.0-4+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
aodhsourcestretch3.0.0-4+deb9u1

Search for package or bug name: Reporting problems