DSA-4113-1

NameDSA-4113-1
Descriptionlibvorbis - security update
SourceDebian
ReferencesCVE-2017-11333, CVE-2017-14632, CVE-2017-14633

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
libvorbis (PTS)stretch (security), stretch1.3.5-4+deb9u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libvorbissourcestretch1.3.5-4+deb9u1

Search for package or bug name: Reporting problems