DSA-4160-1

NameDSA-4160-1
Descriptionlibevt - security update
SourceDebian
ReferencesCVE-2018-8754

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
libevt (PTS)stretch (security), stretch20170120-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libevtsourcestretch20170120-1+deb9u1

Search for package or bug name: Reporting problems