DSA-4165-1

NameDSA-4165-1
Descriptionldap-account-manager - security update
SourceDebian
ReferencesCVE-2018-8763

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
ldap-account-manager (PTS)jessie (security), jessie4.7.1-1+deb8u1fixed
stretch (security), stretch5.5-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
ldap-account-managersourcejessie4.7.1-1+deb8u1
ldap-account-managersourcestretch5.5-1+deb9u1

Search for package or bug name: Reporting problems