DSA-4200-1

NameDSA-4200-1
Descriptionkwallet-pam - security update
SourceDebian
ReferencesCVE-2018-10380

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
kwallet-pam (PTS)stretch (security), stretch5.8.4-1+deb9u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
kwallet-pamsourcestretch5.8.4-1+deb9u2

Search for package or bug name: Reporting problems