DSA-4224-1

NameDSA-4224-1
Descriptiongnupg - security update
SourceDebian
ReferencesCVE-2018-12020

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
gnupg (PTS)jessie (security), jessie1.4.18-7+deb8u5fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
gnupgsourcejessie1.4.18-7+deb8u5

Search for package or bug name: Reporting problems