DSA-4250-1

NameDSA-4250-1
Descriptionwordpress - security update
SourceDebian
ReferencesCVE-2018-12895

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
wordpress (PTS)stretch (security), stretch4.7.5+dfsg-2+deb9u6fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
wordpresssourcestretch4.7.5+dfsg-2+deb9u4

Search for package or bug name: Reporting problems