DSA-4339-1

NameDSA-4339-1
Descriptionceph - security update
SourceDebian
ReferencesCVE-2017-7519, CVE-2018-10861, CVE-2018-1128, CVE-2018-1129

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
ceph (PTS)stretch (security), stretch10.2.11-2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
cephsourcestretch10.2.11-1

Search for package or bug name: Reporting problems