DSA-4372-1

NameDSA-4372-1
Descriptionghostscript - security update
SourceDebian
ReferencesCVE-2019-6116

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
ghostscript (PTS)stretch (security), stretch9.26a~dfsg-0+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
ghostscriptsourcestretch9.26a~dfsg-0+deb9u1

Search for package or bug name: Reporting problems