DSA-4377-2

NameDSA-4377-2
Descriptionrssh - regression update
SourceDebian

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
rssh (PTS)stretch (security), stretch2.3.4-5+deb9u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
rsshsourcestretch2.3.4-5+deb9u3

Search for package or bug name: Reporting problems