DSA-4425-1

NameDSA-4425-1
Descriptionwget - security update
SourceDebian
ReferencesCVE-2019-5953

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
wget (PTS)stretch (security), stretch1.18-5+deb9u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
wgetsourcestretch1.18-5+deb9u3

Search for package or bug name: Reporting problems