DSA-4468-1

NameDSA-4468-1
Descriptionphp-horde-form - security update
SourceDebian
ReferencesCVE-2019-9858

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
php-horde-form (PTS)stretch2.0.15-1vulnerable
stretch (security)2.0.15-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
php-horde-formsourcestretch2.0.15-1+deb9u1

Search for package or bug name: Reporting problems