DSA-4484-1

NameDSA-4484-1
Descriptionlinux - security update
SourceDebian
ReferencesCVE-2019-13272

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
linux (PTS)stretch4.9.168-1vulnerable
stretch (security)4.9.168-1+deb9u5fixed
buster4.19.37-5vulnerable
buster (security)4.19.37-5+deb10u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
linuxsourcebuster4.19.37-5+deb10u1
linuxsourcestretch4.9.168-1+deb9u4

Search for package or bug name: Reporting problems