DSA-4533-1

NameDSA-4533-1
Descriptionlemonldap-ng - security update
SourceDebian
ReferencesCVE-2019-15941

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
lemonldap-ng (PTS)buster2.0.2+ds-7+deb10u1vulnerable
buster (security)2.0.2+ds-7+deb10u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
lemonldap-ngsourcebuster2.0.2+ds-7+deb10u2

Search for package or bug name: Reporting problems