DSA-4726-1

NameDSA-4726-1
Descriptionnss - security update
SourceDebian
ReferencesCVE-2019-17006, CVE-2019-17023, CVE-2020-12399, CVE-2020-12402

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
nss (PTS)buster, buster (security)2:3.42.1-1+deb10u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
nsssourcebuster2:3.42.1-1+deb10u3

Search for package or bug name: Reporting problems