DSA-4727-1

NameDSA-4727-1
Descriptiontomcat9 - security update
SourceDebian
ReferencesCVE-2020-11996, CVE-2020-13934, CVE-2020-13935, CVE-2020-9484

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
tomcat9 (PTS)buster, buster (security)9.0.31-1~deb10u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
tomcat9sourcebuster9.0.31-1~deb10u2

Search for package or bug name: Reporting problems