DSA-4760-1

NameDSA-4760-1
Descriptionqemu - security update
SourceDebian
ReferencesCVE-2020-12829, CVE-2020-14364, CVE-2020-15863, CVE-2020-16092

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
qemu (PTS)buster, buster (security)1:3.1+dfsg-8+deb10u8fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourcebuster1:3.1+dfsg-8+deb10u8

Search for package or bug name: Reporting problems