DSA-4857-1

NameDSA-4857-1
Descriptionbind9 - security update
SourceDebian
ReferencesCVE-2020-8625

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
bind9 (PTS)buster, buster (security)1:9.11.5.P4+dfsg-5.1+deb10u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
bind9sourcebuster1:9.11.5.P4+dfsg-5.1+deb10u3

Search for package or bug name: Reporting problems