DSA-4880-1

NameDSA-4880-1
Descriptionlxml - security update
SourceDebian
ReferencesCVE-2021-28957

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
lxml (PTS)buster, buster (security)4.3.2-1+deb10u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
lxmlsourcebuster4.3.2-1+deb10u3

Search for package or bug name: Reporting problems