DSA-5133-1

NameDSA-5133-1
Descriptionqemu - security update
SourceDebian
ReferencesCVE-2021-4206, CVE-2021-4207, CVE-2022-0358, CVE-2022-26353, CVE-2022-26354

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
qemu (PTS)bullseye1:5.2+dfsg-11+deb11u1vulnerable
bullseye (security)1:5.2+dfsg-11+deb11u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourcebullseye1:5.2+dfsg-11+deb11u2

Search for package or bug name: Reporting problems