DSA-5230-1

NameDSA-5230-1
Descriptionchromium - security update
SourceDebian
ReferencesCVE-2022-3195, CVE-2022-3196, CVE-2022-3197, CVE-2022-3198, CVE-2022-3199, CVE-2022-3200, CVE-2022-3201

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
chromium (PTS)bullseye104.0.5112.79-1~deb11u1vulnerable
bullseye (security)107.0.5304.110-1~deb11u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
chromiumsourcebullseye105.0.5195.125-1~deb11u1

Search for package or bug name: Reporting problems