DSA-5279-2

NameDSA-5279-2
Descriptionwordpress - security update
SourceDebian

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
wordpress (PTS)bullseye5.7.5+dfsg1-0+deb11u1vulnerable
bullseye (security)5.7.8+dfsg1-0+deb11u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
wordpresssourcebullseye5.7.8+dfsg1-0+deb11u2

Search for package or bug name: Reporting problems