DSA-798-1

NameDSA-798-1
Descriptionphpgroupware - several
SourceDebian
ReferencesCVE-2005-2498, CVE-2005-2600, CVE-2005-2761

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
phpgroupwaresourcesarge0.9.16.005-3.sarge2high
phpgroupwaresourcewoody(not affected)

Notes

[woody] - phpgroupware <not-affected> (according to the DSA)
not fixed in testing at time of DSA (too young)

Search for package or bug name: Reporting problems